アップデート・メンテ お知らせTOP

【お知らせ】Internet Explorer10以下をご利用のみなさまへ

2014年10月17日

お客様各位

 

平素よりgamba!をご愛顧いただきいただきまして、誠にありがとうございます。

先日発表されました暗号化通信に関わる脆弱性への対応に伴い、一部のブラウザ(Internet Explorer10以下)でgamba!へログインできない可能性がございます。

下記OSのパソコンをご利用で、Internet Explorer10以下のブラウザをご利用の方は、大変お手数ではございますが以下の通りご対応をいただくことを推奨しております。

Windows7または8をご利用の方

Internet Explorer11へのアップデートを行っていただくか、他社製のブラウザでのご利用を推奨いたします。

・Internet Explorer 11 へのアップデート

http://windows.microsoft.com/ja-jp/internet-explorer/ie-11-worldwide-languages

・他社のブラウザインストール(例:Google Chrome)

https://www.google.co.jp/chrome/browser/

Windows Vista 以前をご利用の方

他社のブラウザをインストールしてご利用を推奨いたします。

ブラウザの更新および別ブラウザのインストールが難しい方

以下のページの「推奨するアクション」→「Internet Explorer でSSL 3.0 を無効にして、TLS 1.0、TLS 1.1、および TLS 1.2 を有効にする」に従い、現在ご利用の Internet Explorerの設定を変更していただくことを推奨いたします。

https://technet.microsoft.com/ja-jp/library/security/3009008

 

お客様には大変ご迷惑をおかけしますが、何卒ご理解とご協力を賜りますようお願い申し上げます。

 


日報アプリgamba!の
詳しい資料を
いますぐ無料で入手!

すでに7,000社以上
実感した効果を無料体験!

いますぐ使える。15日間無料!

  • App Store
  • Android